Notice: session_start(): ps_files_cleanup_dir: opendir(/tmp) failed: Permission denied (13) in /www/htdocs/w00a9856/flyspray/includes/class.flyspray.php on line 750 Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00a9856/flyspray/includes/class.flyspray.php:750) in /www/htdocs/w00a9856/flyspray/includes/class.flyspray.php on line 677 Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00a9856/flyspray/includes/class.flyspray.php:750) in /www/htdocs/w00a9856/flyspray/index.php on line 82 Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00a9856/flyspray/includes/class.flyspray.php:750) in /www/htdocs/w00a9856/flyspray/index.php on line 83 Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00a9856/flyspray/includes/class.flyspray.php:750) in /www/htdocs/w00a9856/flyspray/index.php on line 84 Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00a9856/flyspray/includes/class.flyspray.php:750) in /www/htdocs/w00a9856/flyspray/index.php on line 87 Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w00a9856/flyspray/includes/class.flyspray.php:750) in /www/htdocs/w00a9856/flyspray/index.php on line 88 FS#150 : teysus@gmail.com

jDownloads

First of all: Thank you for your time. Thanks for trying to help us making jDownloads a better component. It's very much appreciated!

================================================
THIS BUGTRACKER IS CLOSED!!!
THIS BUGTRACKER IS CLOSED!!!
THIS BUGTRACKER IS CLOSED!!!
================================================

So it is not possible to add new task here.
Please use the support forum when you will do this.

We hope we can go online with a new bugtracker site in the next weeks - we work on it.

Many thanks.
Tasklist

FS#150 - teysus@gmail.com

Attached to Project: jDownloads
Opened by Anonymous Submitter - Wednesday, 21 March 2012, 18:44 GMT+2
Last edited by Administrator (admin) - Wednesday, 21 March 2012, 20:23 GMT+2
Task Type Feature Request
Category Plugins
Status Closed
Assigned To Administrator (admin)
Operating System Joomla 1.6.x
Severity Low
Priority Normal
Reported Version 1.8.2 Stable Build 853
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

abilify 10 side effects http://asunlen52.jugem.jp/?eid=3 abilify
abilify 10mg canada http://asunlen52.jugem.jp/?eid=4 abilify 100mg
This task depends upon

Closed by  Administrator (admin)
Wednesday, 21 March 2012, 20:23 GMT+2
Reason for closing:  Not a bug

Loading...